Ausfall der WLAN SSID eduroam [16.09.22, 11:00, MAK] Freitag, 16. September 2022 11:22:00


Aktuell ist das Funknetz bzw. die SSID eduroam campusweit nicht verfügbar.

Wir arbeiten an einer zügigen Klärung.

Das unverschlüsselte Netzwerk TUBS-Guest ist verfügbar, dort können Sie sich bei Bedarf auch mit ihrer Benutzerkennung des Gauß-IT-Zentrums anmelden. Verwenden Sie jedoch in diesem Netzwerk keine ungesicherten/unverschlüsselten Dienste/Webseiten und aktivieren Sie ggf. eine VPN-Verbindung.

Update 12:40 Der akute Ausfall ist behoben.

Update 11:38 Es sind Arbeiten im Backend notwendig, sodass auch TUBS-Guest kurzfristig nicht zu erreichen sein wird.